お知らせ 

2015年5月19日お知らせ

【重要】VENOM脆弱性 (CVE-2015-3456) に関するご案内

平素はファーストサーバ Zenlogicをご利用、またご検討いただき誠にありがとうございます。

2015年 5月 14日に発表された VENOM脆弱性 (CVE-2015-3456)に関して、Zenlogicホスティングへの
影響、ならびに対応についてお知らせいたします。

※本脆弱性は「VENOM」と呼称され、仮想フロッピーディスクドライバの不具合を
悪用することにより他の仮想環境が不正操作されるものです。

本脆弱性の発表を受け、調査を行ったところZenlogicホスティングにおいては緊急を要する対処の
必要性は認められませんでした。

なお、仮想環境に関する脆弱性として指摘の内容は該当するため、今後、計画的にメンテナンスを
進めるべく、準備を行っております。メンテナンス実施の際はあらためてご案内いたします。

お知らせ一覧に戻る

お知らせ
2020年
2019年
2018年


Pagetop